Facebook

Может быть будет полезно. Вышло обновление популярного плагина WP Cache для WordPress 1.0.0. С настройками по умолчанию оказался не совместим с sape. пост написан в рамках программы «спаси мозг от обсуждения эфира путина»